ATEM with wowza

If you want to use wowza as your RTMP server with username and password this the syntax that works for me in the Settings.xml file configuring the ATEM mini pro => rtmp://<ip-address>:<port>/webcast/?<username>&<password>

1 Like